Durch wahrscheinlich einen erfolgreichen Hack muss ich die Seite neu erstellen. Ich muss mal schauen, wie ich wordpress absichere. Bei manchen versteht man nur die Hälfte und die meisten Plugins können selbst Einfalltore sein. Ich könnte jetzt auch die Idee haben, dass DIVI das Problem ist. Da ich es nicht kontrollieren kann, muss ich es ausprobieren. Jedenfalls wird die Webseite gesichert, wenn ich sie nicht bearbeite.